0

Is there anyone knows how to install spacy in pydroid3 without error?

Pydroid3 problem

12th Mar 2020, 7:38 AM
Archie
2 Antworten
0
Ok it's simple first install the pydroid repository plugin for your app https://play.google.com/store/apps/details?id=ru.iiec.pydroid3.quickinstallrepo Then install your library https://pypi.org/project/spacy/ go through this link to get the latest version
12th Mar 2020, 12:21 PM
Ayush Kumar
Ayush Kumar - avatar
0
I tried that already and doesnt work though­čśó
15th Mar 2020, 12:03 PM
Archie