Write a program to take two integers as input and output their sum. Sample Input: 2 8 Sample Output: 10 | Sololearn: Learn to code for FREE!
¡Nuevo curso! ¡Todo programador debería aprender IA Generativa!
Prueba una lección gratuita
- 6

Write a program to take two integers as input and output their sum. Sample Input: 2 8 Sample Output: 10

15th Apr 2021, 4:16 PM
Surajo Adamu
Surajo Adamu - avatar
2 Respuestas
0
#Create 2 variables for input the integers # Then create another one variable for their sum #and that's it, just print firstI = int(input()) secondI = int(input()) sumofthem = (firstI + secondI) print(sumofthem)
2nd Jan 2022, 8:04 AM
Ana Luisa
Ana Luisa - avatar
15th Apr 2021, 4:33 PM
Rellot's screwdriver
Rellot's screwdriver - avatar