Why Doesn't Androids Below V4.4.0 Support ECMA6 or P3/P5.js? | Sololearn: Learn to code for FREE!

+4

Why Doesn't Androids Below V4.4.0 Support ECMA6 or P3/P5.js?

12/23/2019 12:08:25 AM

Emmanuel Emejulu

1 Answer

New Answer

+2

You gotta move ahead, maintaining a backward compatibility is a mess and requires high maintainence